Problemi con vecchio forum

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi con vecchio forum

Messaggio  napoleone il Mar Gen 22, 2008 9:46 pm

Cari utenti, forse aulcuno di voi ritroverà la strada di casa dal vecchio forum http://caudiciformi.forumer.it/. Purtoppo dopo un paio di settimane di và e vieni, alla fine il 19/01 il forum è sparito. Sembrava per disservizi e per upload del server ma dopo 4 giorni la cosa non si è risolta, e mi è sembrato che quel servizio andasse sempre peggio, ecco perchè ho deciso di aprirne uno nuovo. Ora cercherò di recuperare i vecchi post e inserirli quì, anche uno per uno a mano copiandoli. Il gestore del vecchio forum non era disponibile a dare un backup dei post del tipo: o rimanete in un servizio che non funziona o ve ne aprite un'altro Evil or Very Mad ma io non ve li ridò i post, Veramente uno str...zo, scusate il termine. Tanti mesi di lavoro e di fatica forse irrecuperabili, neanche a dire si poteva rimanere, funzionava sempre peggio. Se mi fai rimanere 4 giorni senza la possibilità di accedere poi non puoi lamentarti se uno se ne vuole andare.

napoleone
Admin

Messaggi : 1
Data d'iscrizione : 22.01.08
Località : Roma

Vedi il profilo dell'utente http://caudiciformi.forumattivo.com

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum